#4939

Note : Fuduntu (3e partie)

Il manque quand même des trucs dans les dépôts qui m’empêchent de migrer. Je parle de LAMP.

En fait, les dépôts contiennent PHP et MySQL. Apache, j’ai du le compiler, mais les versions de l’un et l’autres ne sont pas compatibles :(
(Apache 2. je sais plus et php 5.3.8 je crois).

Je vais demander sur leurs forums qu’ils supportent LAMP tout entier, ça serait quand même pas mal.

Autrement c’est vivifiant d’avoir une distrib qui répond tout de suite, qui boot en 30 secondes (même avec compiz). C’est là seulement qu’on voit comment les grosses distrib incluent de la merde pour rien.
http://lehollandaisvolant.net/?mode=links&id=20130219162605